Loading...
Loading...
Restoring an Oracle Database to a Linux server using Veeam Explorer for Oracle fails with:
Mail notification on login from Linux is passed through to Veeam's terminal and can cause the issue.
In most Linux environments, mail notification on login is enabled by default for the root user. To work around this issue, either: Use another non-root user that does not have mail notifications enabled on login to restore the database in Veeam Explorer for Oracle. Disable mail notification on login for the root user.
Veeam Integration
Learn more about where this data comes from
BugZero Plan
Streamline upgrades with automated vendor bug scrubs
BugZero Prevent
Wish you caught this bug sooner? Get proactive today.