Operational Defect Database

BugZero updated this defect 50 days ago.

Palo Alto Networks | PAN-133915

Fixed an issue on Panorama where configuring a BGP import rule from the CLI failed with the following error message: Server error : permission denied for the command set .

Last update date:

5/23/2024

Affected products:

Pan OS

Affected releases:

No affected releases provided.

Fixed releases:

9.1.2

Description:

The earliest recollection of this bug is traced back to PAN-OS 9.1.2 - May 23, 2024. This bug is fixed in PAN-OS versions 9.1.2. Fixed an issue on Panorama where configuring a BGP import rule from the CLI failed with the following error message: Server error : permission denied for the command set . For more information: https://docs.paloaltonetworks.com/pan-os/9-1/pan-os-release-notes/pan-os-9-1-addressed-issues/pan-os-9-1-2-addressed-issues

Additional Resources / Links

Share:

BugZero® Risk Score

What's this?

Coming soon

Status

Addressed

Learn More

Search:

...